Busca un dominio

¿Está disponible el nombre que buscas?
Los precios en novored.com no incluyen IVA
.com
11,99
.es
11,99
.net
11,99
.org
11,99
Si estás usando el Plugin Custom Contact Forms de Wordpress, debes actualizarlo de inmediato.

Varias auditorias en Hostings con servicio de firewall WAF han econtrado un fallo crítico que permite a un atacante descargar y modificar tu base de datos de forma remota (sin necesidad de autenticarse).

El problema fue notificado al desarrollador del plugin hace unas semanas y también al equipo de seguridad de Wordpress. Han sido capaces de elaborar un parche para actualizar al plugin.

Por si os lo habéis perdido:


Actualización Custom Contact Forms Wordpress



QUIÉNES ESTÁN AFECTADOS

Este plugin tiene mas de 600.000 descargas y el fallo afecta a todo sitio Web que use la versión del plugin 5.1.0.3 o inferior. Como hemos indicado antes, permite a un atacante hacerse con el control de un sitio web sin requerir ningún tipo de privilegios o cuentas para logearse.

Desde Novored aconsejamos actualizar este plugin de inmediato si lo estáis usando. También recomendamos preguntarnos por uno de nuestros Servicios Firewall WAF para estar protegidos en todo momento de este tipo de ataques.

También recomendamos nuestro Servicio para eliminar virus Web, virus joomla y virus wordpress LIMPIAWEB

"08/08/2014 11:34"







« Atrás