Busca un dominio

¿Está disponible el nombre que buscas?
Los precios en novored.com no incluyen IVA
.com
11,99
.es
11,99
.net
11,99
.org
11,99
Una vez mas, LimpiaWeb de Novored quiere alertar de una nueva vulnerabilidad que se ha hecho pública, esta vez a través del plugin de Wordpress "Slider Revolution". El desarrollador detrás del famoso plugin parcheó y corrigió el problema de forma silenciosa, lo que quiere decir que si estás usando el plugin "Wordpress Slider Revolution", probablemente no te hayas enterado del problema y deberías actualizar al Plugin lo antes posible.

La vulnerabilidad en cuestión es muy peligrosa y se le conoce como un ataque LFI (Local File Inclusion). Permite a un usuario obtener información de los ficheros de tu servidor o hosting. Un ejemplo de este ataque sería la obtención del fichero "wp-config.php" de wordpress y utilizar las credenciales en ella para poder acceder a tu base de datos y conseguir acceso total a tu Sitio Web. ¡Si usas este plugin, actualiza de inmediato!

Si no puedes actualizar tu sitio Wordpress, puedes contratar nuestro nuevo servicio WAF, proximamente disponible en Web y protegerte de forma automática de este tipo de ataque.
 

 --Novored - Limpia Web - ¡ Elimina Virus Web !

LimpiaWeb - Elimina Virus Web

Protege tu Web con el único Servicio garantizado en España para eliminar virus Web, virus joomla y virus wordpress LIMPIAWEB


"04/09/2014 14:31"







« Atrás